現在地: セキュリティセンター > Mozilla Foundation セキュリティアドバイザリ > MFSA 2011-13

Mozilla Foundation セキュリティアドバイザリ 2011-13

タイトル: 複数のダングリングポインタ脆弱性
重要度: 最高
公開日: 2011/04/28
報告者: regenrecht
影響を受ける製品: Firefox、SeaMonkey

修正済みのバージョン: Firefox 3.6.17
  Firefox 3.5.19
  SeaMonkey 2.0.14

概要

いくつかのダングリングポインタ脆弱性が、TippingPoint の Zero Day Initiative を通じ、セキュリティ研究者の regenrecht 氏によって報告されました。

Firefox 4 はこの問題の影響を受けません。

参考資料